Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: [BUG in 2.0.1]

Quote Reply
Re: [BUG in 2.0.1] In reply to
Hi,

You can only use Q/A or Email passwords, not both. Since you require email addresses, you should just use password lookup.

Quote:
Then keep Q&A turned on.

That's the problem.

Cheers,

Alex

--
Gossamer Threads Inc.
Subject Author Views Date
Thread LOST PASSWORD dearnet 4900 Jun 30, 2001, 3:14 AM
Thread Re: [BUG in 2.0.1]
Alex 4779 Jun 30, 2001, 10:52 AM
Thread Re: [BUG in 2.0.1]
dearnet 4760 Jun 30, 2001, 10:56 AM
Thread Re: [BUG in 2.0.1]
Alex 4811 Jun 30, 2001, 11:03 AM
Post Re: [BUG in 2.0.1]
dearnet 4796 Jun 30, 2001, 11:08 AM
Thread Re: [BUG in 2.0.1]
dearnet 4752 Jul 17, 2001, 9:23 AM
Thread Re: [BUG in 2.0.1]
dearnet 4722 Jul 20, 2001, 1:22 PM
Thread Re: [BUG in 2.0.1]
dearnet 4702 Jul 23, 2001, 1:41 PM
Post Re: [BUG in 2.0.1]
dearnet 4674 Jul 26, 2001, 10:27 PM
Thread Re: [BUG in 2.0.1]
dearnet 4606 Sep 8, 2001, 1:00 AM
Thread Re: [BUG in 2.0.1]
Bmxer 4627 Sep 8, 2001, 7:05 AM
Thread Re: [BUG in 2.0.1]
Paul 4654 Sep 8, 2001, 7:32 AM
Thread Re: [BUG in 2.0.1]
dearnet 4622 Sep 8, 2001, 8:55 AM
Thread Re: [BUG in 2.0.1]
Alex 4561 Sep 10, 2001, 12:54 PM
Post Re: [BUG in 2.0.1]
dearnet 4534 Sep 10, 2001, 3:23 PM
Thread Re: [BUG in 2.0.1]
dearnet 4550 Sep 10, 2001, 3:33 PM
Thread Re: [BUG in 2.0.1]
Alex 4547 Sep 10, 2001, 5:02 PM
Post Re: [BUG in 2.0.1]
dearnet 4490 Sep 11, 2001, 12:46 AM
Thread Re: [BUG in 2.0.1]
dearnet 4600 Sep 8, 2001, 8:52 AM
Post Re: [BUG in 2.0.1]
Paul 4583 Sep 8, 2001, 8:57 AM