Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1

Quote Reply
Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1 In reply to
Hello!

Oh, thanks for your suggestion.

Bugs in the template? I never came to thjis idea! That means different calls necessary to work with the new subroutines or whatever.

I will have a look. May be you are correct. Looks like.

Subject Author Views Date
Thread Cannot upgrade an existing 2.0.0 >>> 2.0.1 dearnet 1896 Jun 26, 2001, 4:41 PM
Thread Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
Chaz 1847 Jun 26, 2001, 4:56 PM
Post Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
a6patch 1852 Jun 26, 2001, 6:48 PM
Post Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1818 Jun 26, 2001, 11:11 PM
Thread Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1816 Jun 27, 2001, 2:59 PM
Thread Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1802 Jun 28, 2001, 7:23 AM
Post Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1775 Jun 28, 2001, 1:20 PM