Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1

Quote Reply
Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1 In reply to
I'd like more details also regarding the process of upgrading. We are running a site with 30,000 accounts...over 300,000 active messages.

I saw something about changing to a triple hash for the message store? Does this require an upgrade process for our current message store? What is the process for upgrading?

Cheers,
-kevin

Kevin Patch
Anaconda Partners
www.anaconda.net
Subject Author Views Date
Thread Cannot upgrade an existing 2.0.0 >>> 2.0.1 dearnet 1897 Jun 26, 2001, 4:41 PM
Thread Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
Chaz 1848 Jun 26, 2001, 4:56 PM
Post Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
a6patch 1854 Jun 26, 2001, 6:48 PM
Post Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1819 Jun 26, 2001, 11:11 PM
Thread Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1817 Jun 27, 2001, 2:59 PM
Thread Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1803 Jun 28, 2001, 7:23 AM
Post Re: Cannot upgrade an existing 2.0.0 >>> 2.0.1
dearnet 1776 Jun 28, 2001, 1:20 PM