Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Re: mail headers...

Quote Reply
Re: mail headers... In reply to
Hi

I still get headers in the message. I sent a "Delete and email reason" on a test link that was registered on your emailadress. See if it comes correctly at your place. If it does, could it bee a language thing that messes up ?

I use Outlook Express to my mail. Qmail is used as sendmail on the server.

Are

Subject Author Views Date
Thread mail headers... areh 5296 Jan 12, 2001, 2:54 PM
Thread Re: mail headers...
padders 5110 Jan 12, 2001, 4:20 PM
Thread Re: mail headers...
WilHatfield 5081 Jan 12, 2001, 5:30 PM
Thread Re: mail headers...
WilHatfield 5114 Jan 12, 2001, 6:14 PM
Thread Re: mail headers...
areh 5073 Jan 15, 2001, 6:27 AM
Post Re: mail headers...
WilHatfield 5038 Jan 15, 2001, 11:26 AM
Post Re: mail headers...
Stealth 5083 Jan 15, 2001, 9:32 AM
Thread Re: mail headers...
Alex 5056 Jan 16, 2001, 9:56 AM
Thread Re: mail headers...
areh 5047 Jan 16, 2001, 11:18 AM
Thread Re: mail headers...
Alex 5024 Jan 16, 2001, 12:58 PM
Thread Re: mail headers...
areh 5065 Jan 16, 2001, 1:03 PM
Thread Re: mail headers...
Alex 5061 Jan 16, 2001, 2:33 PM
Thread Re: mail headers...
areh 5047 Jan 16, 2001, 2:56 PM
Thread Re: mail headers...
Alex 5004 Jan 16, 2001, 3:57 PM
Thread Re: mail headers...
areh 5020 Jan 16, 2001, 4:10 PM
Thread Re: mail headers...
areh 5025 Jan 16, 2001, 4:46 PM
Thread Re: mail headers...
padders 5012 Jan 16, 2001, 5:30 PM
Post Re: mail headers...
areh 5002 Jan 17, 2001, 3:23 AM
Thread Re: mail headers...
Alex 5008 Jan 16, 2001, 5:39 PM
Thread Re: mail headers...
WilHatfield 5003 Jan 17, 2001, 8:40 AM
Post Re: mail headers...
Alex 5001 Jan 17, 2001, 8:52 AM
Post Re: mail headers...
WilHatfield 5029 Jan 16, 2001, 3:00 PM