Gossamer Forum
Quote Reply
mod_perl
Hi

I try to install mod_perl mod_perl-1.24
, but getting this:

"Will configure via APACI
Enter `q' to stop search
Please tell me where I can find your apache src
[./apache_x.x/src] /something/apache_1.3.14
************* WARNING *************

Apache Version 1.3.0 required, aborting...

************* WARNING *************"

Anyone? I do have apache version 1.3.14, but do not want to compile Apache again..

Subject Author Views Date
Thread mod_perl areh 3335 Dec 2, 2000, 4:03 PM
Post Re: mod_perl
pugdog 3248 Dec 3, 2000, 12:34 PM
Thread Re: mod_perl
Alex 3213 Dec 3, 2000, 5:12 PM
Thread Re: mod_perl
pugdog 3219 Dec 3, 2000, 8:15 PM
Thread Re: mod_perl
Alex 3200 Dec 4, 2000, 9:16 AM
Thread Re: mod_perl
areh 3201 Dec 4, 2000, 12:06 PM
Post Re: mod_perl
Alex 3191 Dec 4, 2000, 12:11 PM
Thread Re: mod_perl
Alex 3183 Dec 7, 2000, 10:42 AM
Post Re: mod_perl
pugdog 3174 Dec 7, 2000, 1:21 PM
Post Re: mod_perl
pugdog 3159 Dec 7, 2000, 2:14 PM