Gossamer Forum
Home : Products : Others : MySQLMan :

Compilation error - cgi.pm?

Quote Reply
Compilation error - cgi.pm?
I am using the following version of cgi.pm and I get syntax errors when trying to edit, delete, etc.

$CGI::VERSION='2.36'

What version do I need to be using?

Thanks,
Tommy

Subject Author Views Date
Thread Compilation error - cgi.pm? tgardner 1666 Nov 11, 2000, 7:25 AM
Post Re: Compilation error - cgi.pm?
lparry 1602 Nov 12, 2000, 5:14 PM