Gossamer Forum
Home : Products : DBMan : Discussions :

authorization problems

Quote Reply
authorization problems
i have been using dbman for some time now with basically no problems. all of the sudden this week though, my users....including myself...have not been able to log in. i tried deleting the pass file and re-uploading it, but that didnt work. i also tried changing the authorization to 1 and permissions to 1:1:1:1:1, and the main menu screen comes up as expected. but when i go to the admin screen and try to add or alter a users info, i get an error saying that the pass file could not be accessed....reason: permission denied. what could be the problem? thanx....

chuck

Subject Author Views Date
Thread authorization problems trugent 2612 Sep 23, 2000, 11:59 AM
Thread Re: authorization problems
Karen 2518 Sep 23, 2000, 12:07 PM
Thread Re: authorization problems
trugent 2524 Sep 23, 2000, 12:12 PM
Thread Re: authorization problems
Karen 2525 Sep 23, 2000, 12:34 PM
Post Re: authorization problems
trugent 2522 Sep 23, 2000, 12:40 PM