Home : Products : Gossamer Forum : Discussion :

Products: Gossamer Forum: Discussion: Installation of "Whois 1.1": Edit Log

Here is the list of edits for this post
Installation of "Whois 1.1"
Hi,

When I try to install the plugin "Whois 1.1", I get always this error:

Error running installation code: Can't locate object method "error" via package "Whois" (perhaps you forgot to load "Whois"?) at (eval 1) line 83.

Thank you for you help!

François

Last edited by:

Franco: Mar 27, 2002, 7:27 PM

Edit Log: