Home : Gossamer Threads Inc. :

Official Bug Fixes

(107 posts in 37 threads)
> >
Subject Author ^ Views Replies Last Post
+ Thread [GForum 1.2.3] - Watched Thread not working Jagerman 8204 2
Aug 10, 2004, 1:47 PM (Jagerman)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Group add error Jagerman 11422 4
Oct 4, 2002, 10:53 AM (Alex)
Jump to last post in thread
Post [GForum 1.1.7] - Moved threads not showing up Jagerman 3997 0
Jul 16, 2002, 11:32 AM
Jump to last post in thread
+ Thread [GForum 1.2.0] - Signup password does not work Jagerman 7713 1
Jul 4, 2003, 2:20 PM (Jagerman)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Template date wrong Jagerman 7889 1
Oct 29, 2002, 4:13 PM (Jagerman)
Jump to last post in thread
Post [GForum 1.1.6] - Moving post causes empty last poster Jagerman 3916 0
Jun 27, 2002, 11:09 AM
Jump to last post in thread
+ Thread [GMail 2.2.0] - Mass Mail fix Jagerman 7957 1
Nov 4, 2003, 4:45 PM (Jagerman)
Jump to last post in thread
+ Thread [GForum 1.2.3] - Selected user mailings not working with groups Jagerman 8289 1
Sep 19, 2005, 4:31 PM (Jagerman)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Users validate has incorrect date Jagerman 10249 4
Jan 9, 2003, 10:58 AM (ArmyAirForces)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Delete old messages deletes prematurely Jagerman 7901 1
Jan 31, 2003, 1:39 PM (Jagerman)
Jump to last post in thread
+ Thread [GMail 2.2.2] - mod_perl load fix Jagerman 6325 1
Mar 9, 2004, 12:48 PM (Jagerman)
Jump to last post in thread
- Thread [Links SQL 2.1.0] - Error displaying Import screen on Windows servicepals 7593 14 Mar 4, 2002, 3:09 AM Jump to last post in thread
Post Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 7406 0 Mar 4, 2002, 3:21 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
brewt 7392 6 Mar 4, 2002, 11:16 AM
Thread Re: [brewt] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 7366 5 Mar 5, 2002, 7:49 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 7383 4 Mar 5, 2002, 8:04 AM
Thread Re: [RedRum] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 7377 3 Mar 5, 2002, 3:48 PM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
tandat 7332 2 Mar 5, 2002, 8:04 PM
Thread Re: [tandat] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 7368 1 Mar 6, 2002, 3:00 AM
Post Re: [Paul] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 7301 0 Mar 18, 2002, 9:56 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Alex 7302 5 Mar 18, 2002, 12:06 PM
Thread Re: [Alex] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 7349 4 Mar 18, 2002, 1:09 PM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 7266 3 Apr 7, 2002, 1:34 PM
Thread Re: [knjones] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 7239 2 Apr 19, 2002, 3:25 AM
Thread Re: [knjones] Trying to Import - error at Links/ConfigData.pm - please help!!
Alex 7238 1 Apr 19, 2002, 12:46 PM
Post Re: [Alex] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 7235 0 Apr 19, 2002, 3:57 PM
> >