Home : Gossamer Threads Inc. :

Official Bug Fixes

(107 posts in 37 threads)
> >
Subject Author Views Replies Last Post ^
+ Thread Welcome! Alex 8536 11
Apr 16, 2002, 4:02 AM (webmaster33)
Jump to last post in thread
- Thread [Links SQL 2.1.0] - Error displaying Import screen on Windows servicepals 7054 14 Mar 4, 2002, 3:09 AM Jump to last post in thread
Post Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 6882 0 Mar 4, 2002, 3:21 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
brewt 6863 6 Mar 4, 2002, 11:16 AM
Thread Re: [brewt] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6841 5 Mar 5, 2002, 7:49 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 6859 4 Mar 5, 2002, 8:04 AM
Thread Re: [RedRum] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6853 3 Mar 5, 2002, 3:48 PM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
tandat 6808 2 Mar 5, 2002, 8:04 PM
Thread Re: [tandat] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 6844 1 Mar 6, 2002, 3:00 AM
Post Re: [Paul] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6777 0 Mar 18, 2002, 9:56 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Alex 6778 5 Mar 18, 2002, 12:06 PM
Thread Re: [Alex] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6825 4 Mar 18, 2002, 1:09 PM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 6742 3 Apr 7, 2002, 1:34 PM
Thread Re: [knjones] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 6715 2 Apr 19, 2002, 3:25 AM
Thread Re: [knjones] Trying to Import - error at Links/ConfigData.pm - please help!!
Alex 6713 1 Apr 19, 2002, 12:46 PM
Post Re: [Alex] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 6711 0 Apr 19, 2002, 3:57 PM
+ Thread [GForum 1.1.4] - Fatal error after detaching Jagerman 4169 2
Apr 28, 2002, 4:53 PM (Jagerman)
Jump to last post in thread
Post [GForum 1.1.4] - Subscription e-mails contain markup tags Jagerman 3502 0
May 5, 2002, 12:29 PM
Jump to last post in thread
+ Thread [GForum 1.1.4] - Advanced editor breaks URL's when editing Jagerman 4121 3
May 10, 2002, 6:07 AM (moog)
Jump to last post in thread
Post [GForum 1.1.4] - Admin validation e-mail isn't parsed correctly Jagerman 3557 0
May 14, 2002, 7:16 PM
Jump to last post in thread
Post [Links SQL 2.1.1] - PHP Version Alex 3662 0
Jun 18, 2002, 3:57 PM
Jump to last post in thread
Post [GForum 1.1.6] - Moving post causes empty last poster Jagerman 3620 0
Jun 27, 2002, 11:09 AM
Jump to last post in thread
+ Thread [Links SQL 2.1.1] - Whats Cool count wrong Alex 4416 2
Jul 12, 2002, 7:24 PM (Evoir)
Jump to last post in thread
Post [GForum 1.1.7] - Moved threads not showing up Jagerman 3696 0
Jul 16, 2002, 11:32 AM
Jump to last post in thread
Post [GForum 1.1.7] - Oracle fix Jagerman 3976 0
Jul 26, 2002, 12:25 PM
Jump to last post in thread
+ Thread [GForum 1.1.7] - Unable to delete attachments Jagerman 5083 3
Aug 23, 2002, 6:53 PM (Boomer)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Forum ban not working Jagerman 8846 4
Oct 4, 2002, 8:23 AM (Paul)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Group add error Jagerman 10554 4
Oct 4, 2002, 10:53 AM (Alex)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Template date wrong Jagerman 7261 1
Oct 29, 2002, 4:13 PM (Jagerman)
Jump to last post in thread
+ Thread [DBMan SQL 2.1.0] Fixed minor bugs 604 8727 2
Dec 4, 2002, 10:36 AM (604)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Users validate has incorrect date Jagerman 9419 4
Jan 9, 2003, 10:58 AM (ArmyAirForces)
Jump to last post in thread
+ Thread [DBMan SQL 2.1.0] - Security fix 604 7319 1
Jan 13, 2003, 10:44 AM (604)
Jump to last post in thread
+ Thread [GForum 1.1.8] - Delete old messages deletes prematurely Jagerman 7270 1
Jan 31, 2003, 1:39 PM (Jagerman)
Jump to last post in thread
+ Thread [GForum 1.2.0] - Signup password does not work Jagerman 7054 1
Jul 4, 2003, 2:20 PM (Jagerman)
Jump to last post in thread
+ Thread [GMail 2.2.0] - Mass Mail fix Jagerman 7285 1
Nov 4, 2003, 4:45 PM (Jagerman)
Jump to last post in thread
+ Thread [GForum 1.2.1] - mod_perl memory leak Jagerman 6183 1
Feb 13, 2004, 5:58 PM (Jagerman)
Jump to last post in thread
+ Thread [GMail 2.2.2] - mod_perl load fix Jagerman 5685 1
Mar 9, 2004, 12:48 PM (Jagerman)
Jump to last post in thread
+ Thread [Links SQL] - Record changed since you last modified it. Alex 8983 3
Mar 19, 2004, 1:41 PM (sensovision)
Jump to last post in thread
+ Thread [2004/05/04 releases] Globals aren't working properly Jagerman 5132 1
May 4, 2004, 6:27 PM (Jagerman)
Jump to last post in thread
> >