Home : Gossamer Threads Inc. :

Official Bug Fixes

(107 posts in 37 threads)
> >
Subject Author Views Replies Last Post v
+ Thread [GForum 1.1.7] - Unable to delete attachments Jagerman 4980 3
Aug 23, 2002, 6:53 PM (Boomer)
Jump to last post in thread
Post [GForum 1.1.7] - Oracle fix Jagerman 3880 0
Jul 26, 2002, 12:25 PM
Jump to last post in thread
Post [GForum 1.1.7] - Moved threads not showing up Jagerman 3611 0
Jul 16, 2002, 11:32 AM
Jump to last post in thread
+ Thread [Links SQL 2.1.1] - Whats Cool count wrong Alex 4333 2
Jul 12, 2002, 7:24 PM (Evoir)
Jump to last post in thread
Post [GForum 1.1.6] - Moving post causes empty last poster Jagerman 3538 0
Jun 27, 2002, 11:09 AM
Jump to last post in thread
Post [Links SQL 2.1.1] - PHP Version Alex 3582 0
Jun 18, 2002, 3:57 PM
Jump to last post in thread
Post [GForum 1.1.4] - Admin validation e-mail isn't parsed correctly Jagerman 3490 0
May 14, 2002, 7:16 PM
Jump to last post in thread
+ Thread [GForum 1.1.4] - Advanced editor breaks URL's when editing Jagerman 4049 3
May 10, 2002, 6:07 AM (moog)
Jump to last post in thread
Post [GForum 1.1.4] - Subscription e-mails contain markup tags Jagerman 3420 0
May 5, 2002, 12:29 PM
Jump to last post in thread
+ Thread [GForum 1.1.4] - Fatal error after detaching Jagerman 4077 2
Apr 28, 2002, 4:53 PM (Jagerman)
Jump to last post in thread
- Thread [Links SQL 2.1.0] - Error displaying Import screen on Windows servicepals 6829 14 Mar 4, 2002, 3:09 AM Jump to last post in thread
Post Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 6657 0 Mar 4, 2002, 3:21 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
brewt 6637 6 Mar 4, 2002, 11:16 AM
Thread Re: [brewt] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6616 5 Mar 5, 2002, 7:49 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 6634 4 Mar 5, 2002, 8:04 AM
Thread Re: [RedRum] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6628 3 Mar 5, 2002, 3:48 PM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
tandat 6583 2 Mar 5, 2002, 8:04 PM
Thread Re: [tandat] Trying to Import - error at Links/ConfigData.pm - please help!!
Paul 6619 1 Mar 6, 2002, 3:00 AM
Post Re: [Paul] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6552 0 Mar 18, 2002, 9:56 AM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
Alex 6553 5 Mar 18, 2002, 12:06 PM
Thread Re: [Alex] Trying to Import - error at Links/ConfigData.pm - please help!!
servicepals 6600 4 Mar 18, 2002, 1:09 PM
Thread Re: [servicepals] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 6517 3 Apr 7, 2002, 1:34 PM
Thread Re: [knjones] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 6489 2 Apr 19, 2002, 3:25 AM
Thread Re: [knjones] Trying to Import - error at Links/ConfigData.pm - please help!!
Alex 6486 1 Apr 19, 2002, 12:46 PM
Post Re: [Alex] Trying to Import - error at Links/ConfigData.pm - please help!!
knjones 6486 0 Apr 19, 2002, 3:57 PM
+ Thread Welcome! Alex 8361 11
Apr 16, 2002, 4:02 AM (webmaster33)
Jump to last post in thread
> >