Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: Trac: Tickets

Re: [The Trac Project] #820: trac-admin won't delete lowercase permissions

 

 

Trac tickets RSS feed   Index | Next | Previous | View Threaded


noreply at edgewall

Nov 4, 2004, 9:31 AM

Post #1 of 1 (828 views)
Permalink
Re: [The Trac Project] #820: trac-admin won't delete lowercase permissions

#820: trac-admin won't delete lowercase permissions
------------------------+---------------------------------------------------
Id: 820 | Status: closed
Component: trac-admin | Modified: Thu Nov 4 09:31:35 2004
Severity: minor | Milestone:
Priority: normal | Version: devel
Owner: daniel | Reporter: anonymous
------------------------+---------------------------------------------------
Changes (by cmlenz):

* resolution: => duplicate
* status: new => closed

Comment:

This is a duplicate of #873 (noticed too late, otherwise this would be the
original and the other marked as dup).

--
Ticket URL: <http://projects.edgewall.com/trac/ticket/820>
The Trac Project <>

Trac tickets RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.