Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: NTop: Dev
Use NTop last version in FreeBSD 4.3...
 

Index | Next | Previous | View Flat


vini at alfenas

May 18, 2001, 3:11 PM


Views: 1092
Permalink
Use NTop last version in FreeBSD 4.3...

Hello,,,

Could you suggest me witch NTop version is better to compile in
FreeBSD 4.3?

I try use last version and I had problems with libtool.

Can I use last version ?


Thanks,,

Vinicius

Subject User Time
Use NTop last version in FreeBSD 4.3... vini at alfenas May 18, 2001, 3:11 PM
    Use NTop last version in FreeBSD 4.3... vini at alfenas May 21, 2001, 2:01 PM
        Re: Use NTop last version in FreeBSD 4.3... l.deri at tecsiel May 21, 2001, 11:31 PM

  Index | Next | Previous | View Flat
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.