Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: nsp: force10

Power Down and Up after restart

 

 

nsp force10 RSS feed   Index | Next | Previous | View Threaded


kab4yan at yahoo

Nov 30, 2010, 12:36 AM

Post #1 of 1 (1383 views)
Permalink
Power Down and Up after restart

Hi all,
I got the problem about power DC Force10 (FTOS 8.3.1.1):

-- Power Supplies --
Unit Bay Status Type
---------------------------------------------------------------------------
0 0 absent
0 1 up DC

-- Unit Environment Status --
Unit Status Temp Voltage
---------------------------------------------------------------------------
* 0 online 50C ok

* Management Unit

In the log I only found:

Oct 14 23:23:38.79 UTC: %STKUNIT0-M:CP %IFMGR-5-OSTATE_UP: Changed interface state to up: Gi 0/42
Nov 24 14:32:15.265 UTC: %S50N:0 %CHMGR-0-PS_DOWN: Power supply 0 in unit 0 is down
Nov 26 11:58:40.701 UTC: %STKUNIT0-M:CP %IFMGR-5-OSTATE_DN: Changed interface state to down: Gi 0/32

The power just down, but no reason for this. The problem solved after I restart the switch (re-booting).We want to know the root case!
If someone has this problem before, please share to me here.

Kabayan






_______________________________________________
force10-nsp mailing list
force10-nsp [at] puck
https://puck.nether.net/mailman/listinfo/force10-nsp

nsp force10 RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.