Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: Nessus: plugins

Symantec Plugins

 

 

Nessus plugins RSS feed   Index | Next | Previous | View Threaded


daryl.chambers at hdsupply

Feb 8, 2007, 6:19 AM

Post #1 of 1 (839 views)
Permalink
Symantec Plugins

Is there a plugin anyone has created that will send an alert if the
Symantec Version is not the latest one? There are some serious
vulnerabilities in the earlier versions however the only plugin I see
simply checks to see if a password vulnerability exists that was in
versions prior to 5.x (I also posted this to the general board)

Thanks,


Daryl L. Chambers Jr.
Security Audit Analyst
Desk 407.822.2939
Cell 407.401.0775

One Team Driving Customer Success and Shareholder Value

Nessus plugins RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.