Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: Gentoo: Dev

About remembering to block bug 406437 for glib-2.32/gtk+-3.4 issues

 

 

Gentoo dev RSS feed   Index | Next | Previous | View Threaded


pacho at gentoo

Apr 30, 2012, 2:41 AM

Post #1 of 1 (119 views)
Permalink
About remembering to block bug 406437 for glib-2.32/gtk+-3.4 issues

Hello

Please remember to make your bugs related with glib-2.32/gtk+-3.4 issues
block bug 406437. That will allow us to get needed things stabilized in
the future when we stabilize newer glib/gtk+

Thanks
Attachments: signature.asc (0.19 KB)

Gentoo dev RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.