Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: Xen: API: Page 13


Threads: 3,339 Messages: 7,383
 

Xen | API RSS feed  |  What is RSS     First page Previous page 1 ... 9 10 11 12 13 14 15 16 17 ... 134 Next page Last page
  Subject Author Replies Sorted by Date Last Post
Post   hotplug vcpu when running task claytonly at 163 0 Jul 28, 2013, 8:10 PM Jump to last post in thread
Post with replies   Expand entire thread ISCSI fail over VM hangs joseph-andre at rdmo 1 Jul 27, 2013, 8:17 AM Jump to last post in thread
Post   Re: [Xen-users] Xen Project User Summit Call for Participation Closes July ... russell.pavlicek at citrix 0 Jul 26, 2013, 9:22 PM Jump to last post in thread
Post   Xen Document Day is next MONDAY 29 July dario.faggioli at citrix 0 Jul 26, 2013, 6:11 AM Jump to last post in thread
Post with replies   Expand entire thread Re: [Xen-users] LiveStorageMigration Error "The attempt to mark the VDI as ... thanos.makatos at citrix 2 Jul 26, 2013, 2:50 AM Jump to last post in thread
Post with replies   Expand entire thread The vdi is not available amoya at moyasolutions 20 Jul 25, 2013, 10:47 AM Jump to last post in thread
Post   Re: [Xen-devel] VM Metrics - "Last shutdown time" depricated andrew.cooper3 at citrix 0 Jul 24, 2013, 2:37 AM Jump to last post in thread
Post   VM Metrics - "Last shutdown time" depricated dahodwalahussain at gmail 0 Jul 23, 2013, 10:21 PM Jump to last post in thread
Post   set vcpu alive, vcpu utilisation is 0 claytonly at 163 0 Jul 23, 2013, 6:11 AM Jump to last post in thread
Post with replies   Expand entire thread Ubuntu 12.04 LTS + XCP-XAPI dom0_mem not obeyed bmenges at gogrid 4 Jul 22, 2013, 5:55 PM Jump to last post in thread
Post   Re: Windows 7 VM crashes and reboots when using GPU pass-through James.Bulpin at eu 0 Jul 22, 2013, 9:07 AM Jump to last post in thread
Post   Windows 7 VM crashes and reboots when using GPU pass-through andrea.curtoni at nice-software 0 Jul 22, 2013, 8:13 AM Jump to last post in thread
Post with replies   Expand entire thread xen-ringwatch - NameError: global name 's' is not defined rdartigues.ext at orange 7 Jul 22, 2013, 7:36 AM Jump to last post in thread
Post with replies   Expand entire thread XCP, no new version, Xenserver 6.2 problems sierra at f-o-o-l 1 Jul 22, 2013, 5:22 AM Jump to last post in thread
Post   Changes to xapi project repositories jonathan.ludlam at eu 0 Jul 22, 2013, 3:34 AM Jump to last post in thread
Post with replies   Expand entire thread switches for XCP in High Avaibility joseph-andre at rdmo 1 Jul 19, 2013, 8:14 AM Jump to last post in thread
Post with replies   Expand entire thread Segmentation Fault with xe --nossl beyer at dkrz 7 Jul 19, 2013, 12:59 AM Jump to last post in thread
Post with replies   Expand entire thread Upgrading xcp 1.6 to xenserver 6.2 issues nathan at gt 1 Jul 18, 2013, 7:01 AM Jump to last post in thread
Post   xenserver 6.2 slow startup hellmind at gmail 0 Jul 17, 2013, 7:24 PM Jump to last post in thread
Post   Issue starting PV VM brittman914 at gmail 0 Jul 17, 2013, 12:59 PM Jump to last post in thread
Post with replies   Expand entire thread Problems with creating snapshot abc at digithi 2 Jul 12, 2013, 2:41 PM Jump to last post in thread
Post   Problems passing through Teradici adapter to Linux guest steven.seed at disneyanimation 0 Jul 11, 2013, 10:11 AM Jump to last post in thread
Post   First go at XCP / XAPI wiki clean-up lars.kurth at xen 0 Jul 11, 2013, 7:37 AM Jump to last post in thread
Post with replies   Expand entire thread Re: pypxeboot (or similar) under XCP 1.6 - eliloader alk at ondore 1 Jul 11, 2013, 6:51 AM Jump to last post in thread
Post with replies   Expand entire thread vhdx support ? sr at swisscenter 6 Jul 11, 2013, 6:20 AM Jump to last post in thread
Xen | API RSS feed     First page Previous page 1 ... 9 10 11 12 13 14 15 16 17 ... 134 Next page Last page  




Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.