Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: ivtv: users: Page 116


Threads: 2,921 Messages: 10,490
 

ivtv | users RSS feed  |  What is RSS     First page Previous page 1 ... 109 110 111 112 113 114 115 116 117 Next page Last page
  Subject Author Replies Sorted by Date Last Post
Post with replies   Expand entire thread Playback FREEZE ivtv0-osd warning slsanders at colfaxnet 12 Nov 2, 2005, 6:58 AM Jump to last post in thread
Post with replies   Expand entire thread WINTV PVR150 invalid argument planaut at hotmail 4 Nov 2, 2005, 5:23 AM Jump to last post in thread
Post with replies   Expand entire thread unable to load ivtv_init_mpeg.bin sureskeptic at yahoo 1 Oct 31, 2005, 6:32 AM Jump to last post in thread
Post with replies   Expand entire thread Problems loading firmware if PVR350 Thomas.Noetges at Web 1 Oct 30, 2005, 2:14 AM Jump to last post in thread
Post   Audio echo/stutter solved? dean at deanandadie 0 Oct 28, 2005, 10:03 PM Jump to last post in thread
Post with replies   Expand entire thread IVTV set up, Fedora core4 & Mythtv,Help Rex at RexChristensen 2 Oct 28, 2005, 3:02 PM Jump to last post in thread
Post   Small band of corruption at image base martyn.pearce at gs 0 Oct 27, 2005, 9:41 AM Jump to last post in thread
Post   PVR-150 and no sound (+ poor PQ) on some channels doug_j_burke at yahoo 0 Oct 27, 2005, 6:48 AM Jump to last post in thread
Post   New Yuan PG600-2? nicholas.read at siemens 0 Oct 27, 2005, 4:28 AM Jump to last post in thread
Post   Frame Buffer problem r.olson at saskmail 0 Oct 25, 2005, 5:45 AM Jump to last post in thread
Post with replies   Expand entire thread problems with 2nd card d.sailer at comcast 2 Oct 22, 2005, 7:48 PM Jump to last post in thread
Post   PVR 150, Black'n'White picture whirly at noos 0 Oct 22, 2005, 2:04 PM Jump to last post in thread
Post with replies   Expand entire thread High res 1600x1200 still image capture matthew.carless at fugro-robertson 17 Oct 22, 2005, 5:38 AM Jump to last post in thread
Post with replies   Expand entire thread Xv and MythTv tkramer at hampshire 12 Oct 21, 2005, 1:14 AM Jump to last post in thread
Post with replies   Expand entire thread 16:9 question Aaron.Haimovitz at coxinc 1 Oct 20, 2005, 9:52 PM Jump to last post in thread
Post   V 0.4.0 on linux 2.4.20-8 (RH9) problems clive at themarshallfamily 0 Oct 18, 2005, 8:08 PM Jump to last post in thread
Post with replies   Expand entire thread 0.4.0 pause live tv causes high disk usage fenn at stanford 2 Oct 18, 2005, 8:07 AM Jump to last post in thread
Post with replies   Expand entire thread nforce 2 - pvr500 socialmoth.blog at gmail 1 Oct 17, 2005, 7:05 PM Jump to last post in thread
Post   Still have an audio stutter dean at deanandadie 0 Oct 17, 2005, 7:50 AM Jump to last post in thread
Post   PVR-350 - Myth FE crash when deleting shows stevepugh at yahoo 0 Oct 17, 2005, 12:39 AM Jump to last post in thread
Post with replies   Expand entire thread e2Fsck error on boot after following the IVTV howto wiki. aequireg at gmail 6 Oct 15, 2005, 5:50 PM Jump to last post in thread
Post with replies   Expand entire thread Audio echo/stutter dean at deanandadie 6 Oct 15, 2005, 10:56 AM Jump to last post in thread
Post   ivtv-0.4.0 not working bernhard.maenner at mail 0 Oct 15, 2005, 10:56 AM Jump to last post in thread
Post with replies   Expand entire thread pvr250. Black and white video and no sound. hondaman at gmail 19 Oct 15, 2005, 10:56 AM Jump to last post in thread
Post   "supporting" modules failing to load mlartz at comcast 0 Oct 15, 2005, 10:55 AM Jump to last post in thread
ivtv | users RSS feed     First page Previous page 1 ... 109 110 111 112 113 114 115 116 117 Next page Last page  




Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.