Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: Bricolage: users
Re: Error on bric_soap media export
 

Index | Next | Previous | View Flat


rs at plusw

Oct 26, 2010, 1:57 AM


Views: 1074
Permalink
Re: Error on bric_soap media export [In reply to]

Am 26.10.2010 um 10:45 schrieb Paul Orrock:

> On 25/10/2010 23:00, Rolf Schaufelberger wrote:
>
>> Well, meanwhile I've just replaced the get_name method call with a string 'image/jpg' to export my media.
>> On the new machine with version 2.0.0 the export works, so I think the installation on the old machine has some problems and we forget the problem :-)
>
> I seem to recall a similar problem in an old version of Bricolage, what version are you using ?
>

The error occurred on 1.11.1 Version,
it doesn't appear on 2.0.0.


> regards,
>
> Paul

rolf

Subject User Time
Error on bric_soap media export rs at plusw Oct 24, 2010, 11:27 AM
    Re: Error on bric_soap media export david at kineticode Oct 25, 2010, 11:03 AM
    Re: Error on bric_soap media export rs at plusw Oct 25, 2010, 11:12 AM
        Re: Error on bric_soap media export david at kineticode Oct 25, 2010, 1:17 PM
    Re: Error on bric_soap media export rs at plusw Oct 25, 2010, 3:00 PM
        Re: Error on bric_soap media export paulo at digitalcraftsmen Oct 26, 2010, 1:45 AM
            Re: Error on bric_soap media export rs at plusw Oct 26, 2010, 1:57 AM
    Re: Error on bric_soap media export zdravko.balorda at siix Oct 26, 2010, 5:41 AM
        Re: Error on bric_soap media export zdravko.balorda at siix Oct 26, 2010, 5:52 AM

  Index | Next | Previous | View Flat
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.