Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: atrpms: users

A question on alsa 1.0.25

 

 

atrpms users RSS feed   Index | Next | Previous | View Threaded


mo.ucina at gmail

Apr 17, 2012, 3:27 AM

Post #1 of 1 (242 views)
Permalink
A question on alsa 1.0.25

Hello Axel and Guys,

In context of latest mythtv 0.25 , a quote from JYA :

" kernel containing ALSA 1.0.24 ; and as such won't allow to retrieve
the ELD value, so myth won't be able to detect what your amp support.
...
...
You must be using ALSA 1.0.25 or later (don't use the 1.0.25 tarball
found on the alsa web site, it's buggy with nvidia cards, get the git
version"

I have a nvidia graphic card and was thinking of updating the alsa kmdl
with rpm , so was wandering where we get the alsa source ?



Best Regards

Milorad

_______________________________________________
atrpms-users mailing list
atrpms-users [at] atrpms
http://lists.atrpms.net/mailman/listinfo/atrpms-users

atrpms users RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.