Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: atrpms: users

Missing el6.1-x86_64 symlink

 

 

atrpms users RSS feed   Index | Next | Previous | View Threaded


briandlong at gmail

Sep 13, 2011, 9:45 AM

Post #1 of 2 (353 views)
Permalink
Missing el6.1-x86_64 symlink

Hello,
I just installed Scientific Linux 6.1 x86_64 and downloaded atrpms-repo. It
is trying to find the repo here:
http://dl.atrpms.net/el6.1-x86_64/atrpms/stable/repodata/repomd.xml: [Errno
14] PYCURL ERROR 22 - "The requested URL returned error: 404"

Could you please make the appropriate el6.1-x86_64 and -i386 symlinks on
dl.atrpms.net?

Thanks.

/Brian/


Axel.Thimm at ATrpms

Sep 14, 2011, 1:28 AM

Post #2 of 2 (336 views)
Permalink
Re: Missing el6.1-x86_64 symlink [In reply to]

On Tue, 2011-09-13 at 12:45 -0400, Brian Long wrote:
> Hello,
> I just installed Scientific Linux 6.1 x86_64 and downloaded
> atrpms-repo. It is trying to find the repo here:
> http://dl.atrpms.net/el6.1-x86_64/atrpms/stable/repodata/repomd.xml:
> [Errno 14] PYCURL ERROR 22 - "The requested URL returned error: 404"
>
>
> Could you please make the appropriate el6.1-x86_64 and -i386 symlinks
> on dl.atrpms.net?

I did, thanks for pointing these out!

--
http://thimm.gr/ - http://ATrpms.net/
Attachments: signature.asc (0.19 KB)

atrpms users RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.