Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: atrpms: devel

ampache for F15 and F16

 

 

atrpms devel RSS feed   Index | Next | Previous | View Threaded


promac at gmail

Jan 7, 2012, 2:43 AM

Post #1 of 2 (311 views)
Permalink
ampache for F15 and F16

http://people.atrpms.net/~pcavalcanti/srpms/ampache-3.5.4-12.fc14.src.rpm



The only problem was that Requires(hint) is no longer supported ...


--
Paulo Roma Cavalcanti
LCG - UFRJ


Axel.Thimm at ATrpms

Feb 12, 2012, 1:56 AM

Post #2 of 2 (265 views)
Permalink
Re: ampache for F15 and F16 [In reply to]

On Sat, Jan 07, 2012 at 08:43:24AM -0200, Paulo Cavalcanti wrote:
> http://people.atrpms.net/~pcavalcanti/srpms/ampache-3.5.4-12.fc14.src.rpm

Thanks!

> The only problem was that Requires(hint) is no longer supported ...

Yes, it was rather short lived.
--
Axel.Thimm at ATrpms.net

_______________________________________________
atrpms-devel mailing list
atrpms-devel [at] atrpms
http://lists.atrpms.net/mailman/listinfo/atrpms-devel

atrpms devel RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.