Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: atrpms: devel

Audacious 2.4.5 available

 

 

atrpms devel RSS feed   Index | Next | Previous | View Threaded


promac at gmail

Jun 4, 2011, 3:44 AM

Post #1 of 3 (589 views)
Permalink
Audacious 2.4.5 available

http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.4.5-1.fc14.src.rpm

http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.4.5-1.fc14.src.rpm


--
Paulo Roma Cavalcanti
LCG - UFRJ


promac at gmail

Jun 5, 2011, 3:42 PM

Post #2 of 3 (558 views)
Permalink
Re: Audacious 2.4.5 available [In reply to]

On Sat, Jun 4, 2011 at 7:44 AM, Paulo Cavalcanti <promac [at] gmail> wrote:

>
>
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.4.5-1.fc14.src.rpm
>
>
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.4.5-1.fc14.src.rpm
>
>
I also have audacious 2.5.1 (requires libmowgli 0.9):

http://people.atrpms.net/~pcavalcanti/srpms/libmowgli-0.9.50-1.fc16.src.rpm

http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.5.1-1.fc14.src.rpm

http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.5.1-1.fc14.src.rpm



May I suggest that you move audacious 2.4.5 to stable and put 2.5.1 in
testing?


Thanks.


--
Paulo Roma Cavalcanti
LCG - UFRJ


Axel.Thimm at ATrpms

Jun 10, 2011, 11:40 PM

Post #3 of 3 (558 views)
Permalink
Re: Audacious 2.4.5 available [In reply to]

On Sun, 2011-06-05 at 19:42 -0300, Paulo Cavalcanti wrote:
> On Sat, Jun 4, 2011 at 7:44 AM, Paulo Cavalcanti <promac [at] gmail>
> wrote:
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.4.5-1.fc14.src.rpm
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.4.5-1.fc14.src.rpm

Thanks!

> I also have audacious 2.5.1 (requires libmowgli 0.9):
>
> http://people.atrpms.net/~pcavalcanti/srpms/libmowgli-0.9.50-1.fc16.src.rpm
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-2.5.1-1.fc14.src.rpm
> http://people.atrpms.net/~pcavalcanti/srpms/audacious-plugins-2.5.1-1.fc14.src.rpm

Thanks twice! ;)

> May I suggest that you move audacious 2.4.5 to stable and put 2.5.1 in
> testing?

OK, done as you suggest.

--
http://thimm.gr/ - http://ATrpms.net/
Attachments: signature.asc (0.19 KB)

atrpms devel RSS feed   Index | Next | Previous | View Threaded
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.