Login | Register For Free | Help
Search for: (Advanced)

Mailing List Archive: Apache: Users
Hi!
 

Index | Next | Previous | View Flat


lalo at ciceana

Jan 16, 2002, 7:28 AM


Views: 2757
Permalink
Hi!

I'm having trouble making perl-cgi scripts run on my apache server
i have Activestate Perl and Apache on Windows 2000.

It stills asks me to download .pl files

And I already wrote in httpd.conf :

AddHandler cgi-script .pl

restarted de service but doesn't work

Please, any help would be apreciated.

Eduardo.

Subject User Time
Hi! lalo at ciceana Jan 16, 2002, 7:28 AM
    Re: Hi! kompukit at naisp Jan 16, 2002, 4:35 PM
        Re: Hi! lalo at ciceana Jan 17, 2002, 1:52 AM
    RE: Hi! joshua at slive Jan 16, 2002, 6:11 PM
        Re: Hi! lalo at ciceana Jan 17, 2002, 1:45 AM
            RE: Hi! joshua at slive Jan 17, 2002, 8:58 AM
                Re: Hi! td at salesint Aug 24, 2001, 5:46 PM
                    Re: Hi! lalo at ciceana Jan 17, 2002, 2:39 AM
                        Re: Hi! td at salesint Aug 25, 2001, 10:34 AM
                Re: Hi! lalo at ciceana Jan 17, 2002, 2:19 AM
                    RE: Hi! joshua at slive Jan 17, 2002, 9:28 AM
                        Re: Hi! lalo at ciceana Jan 17, 2002, 2:30 AM
                            Re: Hi! td at salesint Aug 25, 2001, 10:33 AM
                            RE: Hi! joshua at slive Jan 17, 2002, 9:43 AM
                                Re: Hi! lalo at ciceana Jan 17, 2002, 2:57 AM
                                    Re: Hi! td at salesint Aug 25, 2001, 10:36 AM
                                    RE: Hi! joshua at slive Jan 17, 2002, 6:18 PM

  Index | Next | Previous | View Flat
 
 


Interested in having your list archived? Contact Gossamer Threads
 
  Web Applications & Managed Hosting Powered by Gossamer Threads Inc.